Nieuws - Actueel

132 nieuwsberichten

Vul zoekcriteria in

Vul hier een trefwoord in waarop u wilt filteren.

Periode van
tot

Vul hier een start- en/of einddatum als volgt in: DD-MM-JJJJ.

Sorteren op: Datum / Relevantie

Houd aandacht voor Log4j

De afgelopen weken is er veel te doen geweest rondom de kwetsbaarheden in Log4j. Doordat deze vrij eenvoudig - veelal op afstand ...

Nieuwsbericht | 20-01-2022 | 11:45

Log4j - blijf alert, ook tijdens de feestdagen

Op 10 december is er een ernstige kwetsbaarheid gevonden in Apache Log4j. Op dit moment ziet het NCSC kleinschalig misbruik. De ...

Nieuwsbericht | 23-12-2021 | 17:11

Blik vooruit met de NCSC Trendlijst

Om digitaal veilig te blijven is het voor organisaties van belang zicht te hebben op welke dreigingen er op hen afkomen, waar ze ...

Nieuwsbericht | 23-12-2021 | 15:30

Kwetsbaarheid Log4j versie 2.16

Apache heeft vandaag bekend gemaakt dat er een Denial-of-Service-kwetsbaarheid (zie Cybersecurity Woordenboek p. 30) zit in de ...

Nieuwsbericht | 18-12-2021 | 15:52

Aanvullende kwetsbaarheid Log4j versie 2.15

Er is een ernstige aanvullende kwetsbaarheid gevonden in Apache Log4j versie 2.15. Het NCSC heeft het laatste beveiligingsadvies ...

Nieuwsbericht | 17-12-2021 | 19:27

Kwetsbaarheid in Apache Log4j patch versie 2.15

Vandaag is een Denial-of-Service (DoS) kwetsbaarheid (CVE-2021-45046) gevonden in de Log4j patch versie 2.15. De (remote) code ...

Nieuwsbericht | 15-12-2021 | 20:31

Log4j - bereid u voor op misbruik

Er is een ernstige kwetsbaarheid gevonden in Apache Log4j. Dit is software die veel gebruikt wordt in webapplicaties en allerlei ...

Nieuwsbericht | 15-12-2021 | 16:35

Log4j kwetsbaarheid: bereid u voor op misbruik

De gisteren gepubliceerde  Github lijst met applicaties die kwetsbaar zijn als gevolg van de ernstige kwetsbaarheid in ...

Nieuwsbericht | 13-12-2021 | 19:43

UPDATE: Kwetsbare Log4j applicaties en te nemen stappen

Het NCSC heeft een lijst online geplaatst op Github met applicaties die kwetsbaar zijn als gevolg van de ernstige kwetsbaarheid ...

Nieuwsbericht | 12-12-2021 | 19:50

UPDATE: Installeer updates tegen ernstige kwetsbaarheid in Apache Log4j

Er is een ernstige kwetsbaarheid gevonden in Apache Log4j. Dit is software die veel gebruikt wordt in webapplicaties en allerlei ...

Nieuwsbericht | 11-12-2021 | 20:02